net(t)forum
net(t)work(s) - fli4l - eisfair

Startseite » social » spline.fli4l.geschnatter » php7 für Eisfair-1?
php7 für Eisfair-1? [Beitrag #61738] Sat, 10 February 2018 13:10
Dirk Alberti ist gerade offline  Dirk Alberti
Beiträge: 909
Registriert: July 2010
Senior Member
Hallo zusammen,


nach dem Update auf auf Nextcloud-13 erscheint der Hinweis, dass dies
die letzte Version ist, welche php5 unterstützt und man doch bald auf
php7 upgraden sollte.
Ist diesbezüglich auch etwas für Eisfair-1 in Arbeit?  Momentan geht ja
(noch) alles...


Gruß Dirk
Vorheriges Thema: Re: owncloud v1.6.2 stable
Nächstes Thema: Raspi 3 B: Bootmeldungen
Gehe zum Forum:
  


aktuelle Zeit: Fri Aug 17 20:49:55 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.10119 Sekunden